Wyszukiwanie zaawansowane »

Kod aktywujący w forum publicznym

Jeśli masz problem z użytkowaniem forum lub inny problem natury komputerowej- pisz

Kod aktywujący w forum publicznym

Postprzez zabka300 » Pn paź 19, 2009 2:23 pm

Chciałabym zglosic pewien problem, ktory mi sie pojawia. Poniewaz na forum publicznym nie trzeba byc zalogowanym i wtedy, kiedy pisze wiadomsoc jako osoba anonimowa, czyli bez zalogowania sie, to nie pojawia mi sie kod aktywujacy, tylko taki kwadracik i wtedy niestety nie moge wyslac wiadomosci.

Dobrze byloby to rozwiazac, bo probowalam na innym komputerze i to samo sie pojawia.
Avatar użytkownika
zabka300
 
Posty: 292
Dołączył(a): Cz wrz 10, 2009 8:38 am
Lokalizacja: Łódź

Re: Kod aktywujący w forum publicznym

Postprzez monia » Pn paź 19, 2009 8:45 pm

Ja z kolei mam bez problemow kod. Mam nadzieje, ze admin szybko rozwiaze sprawe.
Mama Antosia oraz:
2002- Aniołka Groszka- 8 tc, cp
2004- Aniołka Biedroneczki- 10 tc
2009- Aniołek Maluszek- 9 tc
Avatar użytkownika
monia
 
Posty: 195
Dołączył(a): Pn maja 25, 2009 6:29 pm
Lokalizacja: Kraków

Re: Kod aktywujący w forum publicznym

Postprzez symbiosis11 » Cz paź 22, 2009 9:31 am

Ja sprawdzalam i tez mam taki problem (pojawia sie kwadracik) i nie da sie przez to napisac posta...
:)
Avatar użytkownika
symbiosis11
 
Posty: 295
Dołączył(a): Wt wrz 08, 2009 10:47 pm
Lokalizacja: Krk

Re: Kod aktywujący w forum publicznym

Postprzez Iwisia » Pn lis 09, 2009 4:28 pm

Ja także zgłaszam ten problem.........
Obrazek
Avatar użytkownika
Iwisia
 
Posty: 232
Dołączył(a): Cz paź 08, 2009 8:21 am
Lokalizacja: Kraków

Re: Kod aktywujący w forum publicznym

Postprzez renia » Cz lis 12, 2009 2:08 pm

Ja tez mam problem z forum publicznym .Kiedy przepisze kod pojawia sie informacja ,ze taki uzytkownik juz istnieje i nic nie moge napisac.
renia
 
Posty: 377
Dołączył(a): N wrz 06, 2009 7:29 pm

Re: Kod aktywujący w forum publicznym

Postprzez zabka300 » Śr gru 23, 2009 5:50 pm

Widze, ze problem juz rozwiazany. U mnie dziala. Dziekuje.
Avatar użytkownika
zabka300
 
Posty: 292
Dołączył(a): Cz wrz 10, 2009 8:38 am
Lokalizacja: Łódź

Re: Kod aktywujący w forum publicznym

Postprzez Iwisia » Pn gru 28, 2009 10:10 am

U mnie też już wszystko w porządku.

Pozdrawiam.
Iwisia.
Obrazek
Avatar użytkownika
Iwisia
 
Posty: 232
Dołączył(a): Cz paź 08, 2009 8:21 am
Lokalizacja: Kraków

Re: Kod aktywujący w forum publicznym

Postprzez renia » Pn gru 28, 2009 3:57 pm

U mnie tez wszystko dziala jak trzeba.Dziekuje.
renia
 
Posty: 377
Dołączył(a): N wrz 06, 2009 7:29 pm


Powrót do Problemy z funkcjonowaniem forum
Kto przegląda forum Brak zidentyfikowanych użytkowników i 1 gość
Usuń ciasteczka | Strefa czasowa: UTC + 1
cron